Sävar Turbo Site

Ett forum för motorentusiaster
Aktuellt datum och tid: ons aug 16, 2017 10:46 pm

Alla tidsangivelser är UTC + 1 timme




Ny tråd Svara på tråd  [ 5 inlägg ] 
Författare Meddelande
 Inläggsrubrik: problem med ståldrev b230
InläggPostat: fre apr 21, 2017 10:08 am 
Offline
Lite mer laddtryck

Blev medlem: sön feb 26, 2017 9:31 am
Inlägg: 31
Ort: ljungby
Ska man skicka tillbaka detta ?

Stiftet har dem borrat snett antagligen har materialet gett med sig och gjort en utbuktning mitt i drevet där remmen går
Slipa man bort den så blir det säkert ett hål


Upp
 Profil  
 
InläggPostat: fre apr 21, 2017 1:23 pm 
Offline
Forumsberoende
Användarvisningsbild

Blev medlem: sön nov 23, 2003 10:15 pm
Inlägg: 1072
Ort: Hofors
Ser ingen bild, men spontant så är man inte nöjd med produkten man köper så har man väl rätt att skicka tillbaka.

_________________
Svetsar om ZF lådor för volvo(röd/vit), bygger Ford 9" axlar , svetsar alu , portar toppar.
PM för info.
http://www.tjernell.com


Upp
 Profil  
 
InläggPostat: fre apr 21, 2017 4:34 pm 
Offline
Lite mer laddtryck

Blev medlem: sön feb 26, 2017 9:31 am
Inlägg: 31
Ort: ljungby
Kommer bild.

Skicka tillbaka drevet vill jag men tiden finns ej redan väntat 2v på det från ACM . Sen så va han lite mystisk när jag kontaktade honom

Ska försöka få ner utbuktningen


Upp
 Profil  
 
InläggPostat: sön apr 23, 2017 10:00 am 
Offline
Forumsberoende

Blev medlem: sön okt 26, 2014 6:25 pm
Inlägg: 1255
Andreas Deuling skrev:
Sen så va han lite mystisk när jag kontaktade honom


Berätta mer!

Man hör så mycket om försäljare som t.o.m. blir hotfulla av sig när man påpekar att nåt kanske gått lite snett.

För att ingen ska behöva göra några egna tolkningar så rekommenderar jag att du berättar vad du menar med mystisk :)

_________________
//MartinL


Upp
 Profil  
 
InläggPostat: sön apr 23, 2017 2:24 pm 
Offline
Lite mer laddtryck

Blev medlem: sön feb 26, 2017 9:31 am
Inlägg: 31
Ort: ljungby
Kommer bilder på problemet men har fixat det själv o kommer aldrig mer köpa av ACM tyvärr

Stiftet som satt i drevet påstod han att jag hade tagit bort. "Tog ett kort framifrån då ser det ut som stiftet inte sitter i " eftersom dem har borrat fel i drevet.

Skickade 2 bilder samtidigt där stiftet syns väl



Men det va inte de som var de riktiga problemet, utan utbuktning i drevet säkert glömt fräsa lite. Eftersom jag inte palla vänta 2v till. på att få ett drev så fixade jag till det själv o hoppades på att dem inte borrade fördjupat o nära så de blir hål. Tog risken o fixade vilket gick bra som tur är

Mvh


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 5 inlägg ] 

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  
POWERED_BY
Swedish translation by Peetra & phpBB Sweden © 2006-2010