Sävar Turbo Site

Ett forum för motorentusiaster
Aktuellt datum och tid: tor jun 22, 2017 3:08 pm

Alla tidsangivelser är UTC + 1 timme




Ny tråd Svara på tråd  [ 2 inlägg ] 
Författare Meddelande
InläggPostat: ons maj 31, 2017 9:38 pm 
Offline
För mycket laddtryck

Blev medlem: fre apr 27, 2012 7:29 pm
Inlägg: 276
Har en urquattro som jag sladdar med och i helgen gav sig kopplingen, hade nyligen kopplingskickat en del.
Det konstiga var att den inte ville frikoppla efter ordning, vi tog av slavcylindern och kollade, inget konstigt, vätska fanns det i behållaren också.
Plockade ner lådan idag och allt så normalt ut? Hittade inget uppenbart fel alls mer än att prylarna såg lite slitna ut. Vill inte gärna stoppa ihop den igen utan att hitta felet, någon med idéer?

_________________
0708960667


Upp
 Profil  
 
InläggPostat: tor jun 01, 2017 7:30 am 
Offline
Forumsberoende

Blev medlem: ons mar 02, 2011 10:11 am
Inlägg: 997
Ort: Torpshammar
rostiga splines så den inte glider där som den ska? Hydraulik som inte är i ordning? Främst huvudcylindern då.


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 2 inlägg ] 

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  
POWERED_BY
Swedish translation by Peetra & phpBB Sweden © 2006-2010