Sävar Turbo Site
http://forum.savarturbo.se/

Strul med forumet?
http://forum.savarturbo.se/viewtopic.php?f=20&t=18749
Sida 1 av 1

Författare:  j björk [ tis okt 23, 2007 1:39 pm ]
Inläggsrubrik:  Strul med forumet?

Jag ser inte vad som är nytt längre på forumet.
Är det något strul, eller bara skit bakom tangentbordet :roll:

Författare:  Perkele70 [ tis okt 23, 2007 2:36 pm ]
Inläggsrubrik: 

kolla så du inte e utloggad!?

Författare:  mattias [ tis okt 23, 2007 3:28 pm ]
Inläggsrubrik: 

Det brukar vara strul med "kakor", typ temporära filer i web-läsaren. Det strular aldrig för mig, jag kör alltid senaste Mozilla Firefox.

Författare:  Steve [ tis okt 23, 2007 4:02 pm ]
Inläggsrubrik: 

mattias skrev:
Det brukar vara strul med "kakor", typ temporära filer i web-läsaren. Det strular aldrig för mig, jag kör alltid senaste Mozilla Firefox.


Funkar lika bra med mitt Internet Explorer ;)

Författare:  j björk [ ons okt 24, 2007 8:04 am ]
Inläggsrubrik: 

För mig funkar det fortfarande inte.
Jag måste logga in 2ggr för att bli inloggad, vet inte om det är det som är problemet :?

Författare:  John Rönnbäck [ ons okt 24, 2007 9:22 am ]
Inläggsrubrik: 

Jag hade problem med att jag var tvungen att logga in två gånger, vilket resulterade i att alla "new posts" försvann, men nu funkar det igen. vet inte om det var servern som hade dålig dag eller min dator.

Författare:  T Fahlgren [ ons okt 24, 2007 9:42 am ]
Inläggsrubrik: 

i måndags gick det inte komma in på savarturbo.se för mig, endast forum.savarturbo.se och då jag loggade in fanns inga "nya" medelanden för mig.

Författare:  John Rönnbäck [ ons okt 24, 2007 9:56 am ]
Inläggsrubrik: 

T Fahlgren skrev:
i måndags gick det inte komma in på savarturbo.se för mig, endast forum.savarturbo.se och då jag loggade in fanns inga "nya" medelanden för mig.

Var exakt detta fenomen jag menade.

Författare:  mattias [ ons okt 24, 2007 10:33 am ]
Inläggsrubrik: 

GOLiO skrev:
T Fahlgren skrev:
i måndags gick det inte komma in på savarturbo.se för mig, endast forum.savarturbo.se och då jag loggade in fanns inga "nya" medelanden för mig.

Var exakt detta fenomen jag menade.

Det var någon som hade kul med web-servern då, hade inget med inloggning eller nåt att göra.

Jag skulle vilja veta hur många av forum-medlemmarna som verkligen har problem med "new posts" och sånt. Troligen är det en väldigt liten procent, för det händer aldrig mig.

Författare:  Dalmasen [ ons okt 24, 2007 11:37 am ]
Inläggsrubrik: 

Kolla klocka/datum på era datorer. Min förra dator bestämde sig en dag för att resa 2 månader framåt i tiden.När jag upptäckte det så ställde jag tebax tiden med resultat att jag såg inga nya poster.Jag kunde även få mail om nya pm men det fanns inga nya pm när jag loggade in.
Jag va tvungen att ställa fram tiden igen :? Tur att byte va på G :D

Författare:  mattias [ ons okt 24, 2007 12:02 pm ]
Inläggsrubrik: 

Om man kör Windows XP eller nyare kan man ställa in NTP-server att synka mot på internet, då blir det aldrig problem med tiden.. Det kan mycket väl vara nåt sånt som ställer till det för många, det har jag aldrig tänkt på men jag kör alltid en NTP-klient på min Linux-burkar.. ;)

Författare:  Martin H [ ons okt 24, 2007 2:46 pm ]
Inläggsrubrik: 

ja i måndags funkade inte startsidan och när jag väl tog mig in så fick jag även logga in manuellt och så fanns inga new-post. men det var ända gången det har strulat. XP och explorer har jag.

Författare:  Tjernell [ ons okt 24, 2007 2:53 pm ]
Inläggsrubrik: 

Måndags va det så för mig åxå ,både från jobbet å hemma.

Men nu funkar det ju fint igen.

Författare:  j björk [ tor okt 25, 2007 8:09 am ]
Inläggsrubrik: 

Funkar för mig också nu.
Det var nog jag som ställde till det för mig själv i måndags när det var strul..
Forumsmissbrukare som man är, försökte jag desperat ta mig in :doh:
Jag slog då in savarturbo.se/forum, då tog jag mig in men fick de där problemen.
Sedan har jag tills idag använt den felaktiga länken :roll:

Författare:  M Bengtsson [ tor okt 25, 2007 5:47 pm ]
Inläggsrubrik: 

För mej funkar de perfekt, har autoinloggning på. :)

Sida 1 av 1 Alla tidsangivelser är UTC + 1 timme
Powered by phpBB® Forum Software © phpBB Group
http://www.phpbb.com/