Sävar Turbo Site

Ett forum för motorentusiaster
Aktuellt datum och tid: mån dec 11, 2017 11:52 pm

Alla tidsangivelser är UTC + 1 timme




Ny tråd Svara på tråd  [ 3 inlägg ] 
Författare Meddelande
 Inläggsrubrik: Broms problem, Lynx enduro
InläggPostat: sön jan 03, 2016 7:31 pm 
Offline
För mycket laddtryck

Blev medlem: fre mar 16, 2012 10:54 pm
Inlägg: 414
Hej, Drog igång skoter och såg att bromsljuset lyser hela tiden, samt att bromsen verkligen tar tidigt. Kollade på morsans skoter och där tog bromsen betydligt senare.
Vad kan orsaka detta? Känns ändå inte riktigt som bromsen ligger på när man kör. Man kan ju inte direkt spänna och släppa en system som går på olja. Kommit en fukt?

Öppnade locket som man fyller på olja i och såg detta:
Bild

Längst "ner" på bilden så ser man vart jag varit och dragit med tandpetaren, Nått kladd i botten. Är det bara att tömma systemet och blåsa rent och lufta igen?
Vet att jag är kass. Första egna skotern... Är det 100% att det är detta som orsakat "problemet"?

Mvh


Upp
 Profil  
 
InläggPostat: tis jan 05, 2016 12:16 am 
Offline
Forumsberoende

Blev medlem: sön okt 26, 2014 6:25 pm
Inlägg: 1319
Antagligen samma historia i oket. Endera nollar sig kanske inte helt.

_________________
//MartinL


Upp
 Profil  
 
InläggPostat: tis jan 05, 2016 12:16 pm 
Offline
För mycket laddtryck

Blev medlem: fre mar 16, 2012 10:54 pm
Inlägg: 414
Tömde systemet och blåste rent, tog tops till allt kladd. Och nu känns bromsen normal igen. Ska kolla bromsljuskontakten nu


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 3 inlägg ] 

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 2 gäster


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  
POWERED_BY
Swedish translation by Peetra & phpBB Sweden © 2006-2010