Sävar Turbo Site

Ett forum för motorentusiaster
Aktuellt datum och tid: sön aug 19, 2018 8:27 am

Alla tidsangivelser är UTC + 1 timme




Ny tråd Svara på tråd  [ 3 inlägg ] 
Författare Meddelande
InläggPostat: mån dec 04, 2017 9:34 pm 
Offline
För mycket laddtryck

Blev medlem: lör nov 14, 2009 11:28 am
Inlägg: 185
Ort: Spånga
Har tagit hastighetsmätaren ur ett 740 kluster för att köra mot en bakaxel med givare i klumpen.
Såg då att det itter ett motstånd i klustret till givaren.
Måste jag ta det med (och löda in i serie på kabeln till givaren) eller kan jag köra in givaren direkt mot mätaren?

_________________
Anders


Upp
 Profil  
 
InläggPostat: mån dec 04, 2017 9:57 pm 
Offline
Forumsberoende

Blev medlem: sön okt 26, 2014 6:25 pm
Inlägg: 1456
Lär inte skada att ha med motståndet i alla fall så det är väl bara att koppla?

_________________
//MartinL


Upp
 Profil  
 
InläggPostat: tis dec 05, 2017 5:17 am 
Offline
För mycket laddtryck

Blev medlem: lör nov 14, 2009 11:28 am
Inlägg: 185
Ort: Spånga
mauser240 skrev:
Lär inte skada att ha med motståndet i alla fall så det är väl bara att koppla?


Ok,tester så då


Skickat från min iPad med Tapatalk

_________________
Anders


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 3 inlägg ] 

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  
POWERED_BY
Swedish translation by Peetra & phpBB Sweden © 2006-2010