Sävar Turbo Site

Ett forum för motorentusiaster
Aktuellt datum och tid: tor jun 29, 2017 1:20 am

Alla tidsangivelser är UTC + 1 timme




Ny tråd Svara på tråd  [ 19 inlägg ]  Gå till sida 1, 2  Nästa
Författare Meddelande
InläggPostat: sön jan 17, 2010 4:24 pm 
Offline
Forumsberoende

Blev medlem: sön mar 29, 2009 8:26 pm
Inlägg: 1285
Ort: Norrtälje
Är jag ensam om problemet att när jag läser en tråd så blir den inte markerad som oläst sen? ibland gör de det och ibland inte.. det är ganska störande :?
Jag har inte problem med detta på något annat forum. Det började så för ett tag sen, men då om man rensade cookies så gick det bra ett tag igen innan det började jäklas, men nu hjälper de inte lång stund alls.
Använder firefox av senaste version.

_________________
Robin A
The 242 is no more..
Banbil: Audi A8 Turbo Quattro


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: sön jan 17, 2010 4:33 pm 
Offline
Forumsberoende

Blev medlem: mån jul 18, 2005 11:45 am
Inlägg: 2022
Ort: Bettna
sådär blev det för mig också. men jag rensade bara cookies och tidigare webbsidor och lite sånt, sen hyar det funkat fint, men jag använder explorer, jag hatar firefox.


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: sön jan 17, 2010 4:37 pm 
Offline
Forumsberoende
Användarvisningsbild

Blev medlem: sön nov 11, 2007 4:01 pm
Inlägg: 3248
Ort: Överkalix
och jag älskar firefox, gjorde sådär för mej i explorer, funkar perfa i firefox här..

_________________
Dänniz 073-8447664


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: sön jan 17, 2010 4:42 pm 
Offline
Admin
Användarvisningsbild

Blev medlem: ons okt 22, 2003 10:25 pm
Inlägg: 9588
Ort: Sävar
Jag vet inte om det hjälper men jag tror att orsaken kan vara att klockan går fel på din dator. Forum-servern har en klocka som är synkroniserad mot omvärlden med NTP, vilket är inbyggt i de flesta operativsystem idag.

Jag har svårt att överleva vardagen utan Firefox, jag kör med Adblock och Firegestures och det borde alla göra.. ;)

_________________
Mattias Sandgren
Säljer, installerar, mappar och justerar motor-styrsystem och tillbehör. VEMS, Link, MaxxECU, m.fl.
Egen nav-dyno och motor-bänk i Sävar.
Säljer, flödestestar och tvättar bränsle-spridare.
Bild
Skicka mail, PM eller ring vid intresse. Innehar F-skatt. Jobbar mest i norr.


Senast redigerad av mattias sön jan 17, 2010 4:43 pm, redigerad totalt 1 gång.

Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: sön jan 17, 2010 4:42 pm 
Offline
Forumsberoende
Användarvisningsbild

Blev medlem: sön jun 13, 2004 7:46 am
Inlägg: 3525
Ort: Skellefteå
Jag har exakt samma feature i Firefox.
About säger det här om min version:
Mozilla/5.0 (X11; U; Linux x86_64; en-US; rv:1.9.0.16) Gecko/2009121609 Iceweasel/3.0.6 (Debian-3.0.6-3)

Dock har jag som workaround börjat läsa de trådar som är intressanta sen klicka "markera alla ämnen som lästa" i den forumsdel som jag är "klar" med :)
Rensa cookies funkar i ~1 vecka sen börjar det om att fula sig igen.

Det knepiga är att det bara är här som det uppstår, så egentligen borde man väl sätta sig å filura lite på det... men dit har jag inte kommit än.

Edit: jag kör en ntpd på min lokala maskin som syncar mot 0.debian.pool.ntp.org, så jag har iaf inte fel på klockan.


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: sön jan 17, 2010 4:45 pm 
Offline
Admin
Användarvisningsbild

Blev medlem: ons okt 22, 2003 10:25 pm
Inlägg: 9588
Ort: Sävar
Tilläggas bör att jag själv har sett problemet kanske en handfull gånger, det finns några saker som kan nollställas i forumet. Över natten kan jag prova en nollställning så får vi se.

_________________
Mattias Sandgren
Säljer, installerar, mappar och justerar motor-styrsystem och tillbehör. VEMS, Link, MaxxECU, m.fl.
Egen nav-dyno och motor-bänk i Sävar.
Säljer, flödestestar och tvättar bränsle-spridare.
Bild
Skicka mail, PM eller ring vid intresse. Innehar F-skatt. Jobbar mest i norr.


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: sön jan 17, 2010 11:16 pm 
Offline
Forumsberoende

Blev medlem: sön mar 29, 2009 8:26 pm
Inlägg: 1285
Ort: Norrtälje
Klockan nere i hörnet går rätt iaf :roll: Men jag rensar väl kakorna och om du nollställer det där så får vi se hur de funkar då :thumbright:

Älskar firefox btw, AdBlock och NoScript är bra tillägg :thumbright: finns många andra tillägg som gör det hela roligare med :D
extremt sköna bokmärkes funktioner med.

_________________
Robin A
The 242 is no more..
Banbil: Audi A8 Turbo Quattro


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: lör jan 30, 2010 4:39 pm 
Offline
Forumsberoende

Blev medlem: sön mar 29, 2009 8:26 pm
Inlägg: 1285
Ort: Norrtälje
Har funkat klockrent tills idag.. nu är det sådär igen :?

_________________
Robin A
The 242 is no more..
Banbil: Audi A8 Turbo Quattro


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: lör jan 30, 2010 4:41 pm 
Offline
Admin
Användarvisningsbild

Blev medlem: ons okt 22, 2003 10:25 pm
Inlägg: 9588
Ort: Sävar
Jag nollställde en massa sessioner i forumets databas förra måndagen. Då provar vi en sak igen, håll ögonen öppna i veckan så får vi se om det fungerar då.. och hur länge.

_________________
Mattias Sandgren
Säljer, installerar, mappar och justerar motor-styrsystem och tillbehör. VEMS, Link, MaxxECU, m.fl.
Egen nav-dyno och motor-bänk i Sävar.
Säljer, flödestestar och tvättar bränsle-spridare.
Bild
Skicka mail, PM eller ring vid intresse. Innehar F-skatt. Jobbar mest i norr.


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: lör jan 30, 2010 6:23 pm 
Offline
Forumsberoende

Blev medlem: sön mar 29, 2009 8:26 pm
Inlägg: 1285
Ort: Norrtälje
ok! jag tar bort lite kakor med :thumbright: Grymt bra att det är nån som bryr sig och tar tag i problemet 8)
Tummen upp för savarturbo site :thumbright:

_________________
Robin A
The 242 is no more..
Banbil: Audi A8 Turbo Quattro


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: fre aug 13, 2010 2:55 pm 
Offline
Forumsberoende

Blev medlem: sön mar 29, 2009 8:26 pm
Inlägg: 1285
Ort: Norrtälje
Jag kan ju "uppdatera" här med att det är samma problem än. Och det konstigaste av allt är att jag formaterat om datorn och installerat windows 7, fortfarande kvar :shock:
Det är fortfarande så att efter ett tag så slutar vissa trådar att "reagera" på att man kollat i dem och bli normala igen, sedan blir det successivt sämre tills knappt någon tråd alls reagerar.
Det är ju bara att rensa cookies så funkar det ett tag igen, men det är väl ett lustigt problem?? INGEN mer som har det problemet? :O

EDIT: Jag har dessutom inte problemet med andra forum jag håller till på, bara här :S

_________________
Robin A
The 242 is no more..
Banbil: Audi A8 Turbo Quattro


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: fre aug 13, 2010 3:09 pm 
Offline
Admin
Användarvisningsbild

Blev medlem: ons okt 22, 2003 10:25 pm
Inlägg: 9588
Ort: Sävar
Det har alltid fungerat för mig, men jag kör Firefox.

Jag har nollställt alla sessioner än en gång, berätta hur det fungerar nu.

_________________
Mattias Sandgren
Säljer, installerar, mappar och justerar motor-styrsystem och tillbehör. VEMS, Link, MaxxECU, m.fl.
Egen nav-dyno och motor-bänk i Sävar.
Säljer, flödestestar och tvättar bränsle-spridare.
Bild
Skicka mail, PM eller ring vid intresse. Innehar F-skatt. Jobbar mest i norr.


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: fre aug 13, 2010 3:18 pm 
Offline
Forumsberoende

Blev medlem: sön mar 29, 2009 8:26 pm
Inlägg: 1285
Ort: Norrtälje
Edit: hoppas du inte såg det jag skrev nyss, om du gjorde det så ignorera det, jag är lite virrig tror jag :hihi:
Jag har INTE tagit bort kakorna nu, men alla trådar blev lästa när du nollställde. Dock kvarstår problemet, såg det direkt, denna tråden blev inte läst när jag kollat ditt senaste inlägg.

_________________
Robin A
The 242 is no more..
Banbil: Audi A8 Turbo Quattro


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: fre aug 13, 2010 7:06 pm 
Offline
Forumsberoende

Blev medlem: sön mar 29, 2009 8:26 pm
Inlägg: 1285
Ort: Norrtälje
Jag skriver här igen om det var så att du hann läsa här innan jag redigerade om inlägget och inte läser här igen då :roll:

_________________
Robin A
The 242 is no more..
Banbil: Audi A8 Turbo Quattro


Upp
 Profil  
 
 Inläggsrubrik:
InläggPostat: tor sep 02, 2010 8:49 pm 
Offline
Forumsberoende

Blev medlem: sön mar 29, 2009 8:26 pm
Inlägg: 1285
Ort: Norrtälje
Tömde kakorna en stund efter efter förra inlägget då problemet var kvar. Nu är det tillbaks igen..

Väldigt märkligt att jag är ensam om detta? :shock:

aja, bara att rensa kakor igen då...

_________________
Robin A
The 242 is no more..
Banbil: Audi A8 Turbo Quattro


Upp
 Profil  
 
Visa inlägg nyare än:  Sortera efter  
Ny tråd Svara på tråd  [ 19 inlägg ]  Gå till sida 1, 2  Nästa

Alla tidsangivelser är UTC + 1 timme


Vilka är online

Användare som besöker denna kategori: Inga registrerade användare och 1 gäst


Du kan inte skapa nya trådar i denna kategori
Du kan inte svara på trådar i denna kategori
Du kan inte redigera dina inlägg i denna kategori
Du kan inte ta bort dina inlägg i denna kategori

Sök efter:
Hoppa till:  
POWERED_BY
Swedish translation by Peetra & phpBB Sweden © 2006-2010